Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kommentar zu AddOn hinzufügen geht nicht
#1
Moin,
da kriege ich folgende Meldung:
Code:
Warning: require_once(sites/functions/functions.php) [function.require-once]: failed to open stream: No such file or directory in /www/htdocs/v075656/games_reveur/sites/SubmitCommentAddons.php on line 4

Fatal error: require_once() [function.require]: Failed opening required 'sites/functions/functions.php' (include_path='.:/usr/share/php:/usr/share/pear') in /www/htdocs/v075656/games_reveur/sites/SubmitCommentAddons.php on line 4

Wink
[Bild: v3xesf8o.jpg]--[Bild: 3oniugzz.jpg]
flickr | facebook | YouTube | ►ιι | twitter | meine Mods
Denn da im Süden von der Elbe - da sind die Leute nicht das selbe...

Antworten
#2
Hi Johabe ichh auch mit was arbeites du denn?
[Bild: rs5bilde084c145jpg.jpg]
Antworten
#3
Danke für den Hinweis. Sollte behoben sein.


Bis denne, Han Solo
Driving is life, I live to Drive!
[Bild: hankmoody_signatur.jpg]
Kein Support per PN oder E-Mail! | No support per PM or E-Mail!
Antworten


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Warum kann ich manche Autos nicht runterladen? fabl10 4 4.891 16.10.2011, 13:10
Letzter Beitrag: FraG
  Nachrichten kommen nicht an ... Kaiserkoenig 6 5.068 28.05.2011, 19:02
Letzter Beitrag: Han Solo
  kommentar zu addons abgeben magnus 1 2.349 31.12.2010, 18:50
Letzter Beitrag: Han Solo
  downloads für strecken autos... funktioniren nicht monacs 2 2.770 17.12.2010, 15:19
Letzter Beitrag: modall
  AddOn Scenarios chris84731 1 2.159 24.10.2010, 19:20
Letzter Beitrag: tobibrec



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste