Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[BW][W.I.P.] Ben Tuned
#11
Hallo. Ich glaube, dass Problem kennt "Kasulke" auch. Er konnte das beheben. Frag ihn mal. Er ist im Synetic Board angemeldet. Wink
[Bild: 2ebcefe3c3dq.jpg]
Auto im Avatar: Mercedes Benz W140 | Auto in der Signatur: Lancia Delta
Antworten
#12
muss ich mich da anmelden?
Antworten
#13
Ja. Er ist auch hier und hier angemeldet. Wink

Edit: Du kannst ja auch hier im Support bereich fragen. Wink
[Bild: 2ebcefe3c3dq.jpg]
Auto im Avatar: Mercedes Benz W140 | Auto in der Signatur: Lancia Delta
Antworten
#14
so hab mal ein bischen auf den seiten geschaut
ich habe was mit dem xdiffuse wert gefunden, ausprobiert und das ist rausgekommen
http://www.abload.de/image.php?img=bentunedibg3.png
leider sieht er immer noch nicht aus wie ich es wollteWhatCry
EDIT: kann es vielleicht sein dass die Farben nicht funktionieren weil ich den Wagen gerade als den normalen Ben ohne editcar teste ?
Antworten


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [WR2|CONV|REL] BMW 320i E36 Tuned Jeroen 4 3.880 14.04.2012, 22:49
Letzter Beitrag: Ermporshe
  [WR2|CONV|REL] BMW 135i Tuned Jeroen 9 4.865 08.11.2011, 22:49
Letzter Beitrag: CoolK
  [WR2| CONV/ SCR| REL| VW Golf 1 Cabrio Pack| Tuned] Manuel1306 17 14.587 31.07.2011, 12:01
Letzter Beitrag: Manuel1306
  [WR2|CONV|REL]BMW M6 Tuned homer_osc 3 2.553 06.04.2011, 21:37
Letzter Beitrag: Racekid
  [WR2][REL] Audi RS6 Tuned by Jeroen & Manuel1306 Manuel1306 7 3.868 14.01.2011, 17:43
Letzter Beitrag: Triumph-ator



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste