Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Problem mit H2_Limo Instalation..!!
#11
interroli schrieb:Hallo champ,probiere es doch auch mal,vielleicht klappt es
bei Dir ja auch damit.

Gruß Roland


hilft das denn auch wenn der den manager ned lädt? weil da kommt ja die meldung!
Antworten
#12
Na genau darum geht es doch! Shocked


Bis denne, Han Solo
Driving is life, I live to Drive!
[Bild: hankmoody_signatur.jpg]
Kein Support per PN oder E-Mail! | No support per PM or E-Mail!
Antworten
#13
Also,ich hatte das selbe Problem und hab es nach Rohland`s Anleitung versucht und siehe da: Es funktioniert wieder.Ich versteh nur nicht,wie es zu dem Fehler kam,denn die HKS Silvia hab ich schon ewig ohne Probleme drauf.
Antworten
#14
Hallo

Ich weiss nicht, wie ihr das meint, ich habe den Editcar Runtergeladen von Krom, aber immer wenn ich die Editcar Datei Laden will läd er sie nicht, ich habe null ahnung wie das gehen soll, kann hier dann nicht einer so eine Neue Editcar Hochladen, oder mir erklären was ich womit öffnen und Speichern soll..!!

Wäre um Hilfe Dankbar..!!

Wafa3
Antworten
#15
Habe mal geschaut,diese EditCar-Datei ist Passwort geschütz.Da könnten wir nur eins machen.Du bekommst von mir,meine Editcar aus dem H2 Ordner,ich habe diesen fehler ja nicht,vielleicht geht es ja.Wenn wir das dürfen.

Meine ICQ-Nummer : 433905561
Gruß Roland
Antworten
#16
Nicht die Edit.Car vom Hummer,sondern die vom Nissan HKS müsst ihr laden und wieder speichern.Bei mir hat das geklappt und die ist auch nicht Passwort geschützt.Hab als erstes auch die von der Limo laden wollen,aber als das nicht ging,hab ich es mit der vom Nissan versucht.
Antworten
#17
Ja das ist ja geklärt.Wafa sagte der Fehler ist auch beim H2.

Gruß Roland

Edit: Hat nicht geklappt.
Gruß Roland
Antworten
#18
Joa,der Fehler kam erst,als ich den H2 installiert hatte,aber er ging wohl vom Nissan aus,da der Wr2 Manager dort gestoppt hatte.Als ich den Hummer neu reingepackt hatte hat es noch immer nicht funktioniert,bis ich dann eben die edit.car vom Nissan neu gespeichert hatte.Den,die vom H2 konnte ich nicht laden,wegen dem PW.
Antworten
#19
Ah so,mh,Wafa,was steht denn beim WR2-Manager unten links.
Schreibe das doch mal hier.

Gruß Roland
Gruß Roland
Antworten
#20
Hallo


Besten Dank, das hat wirklich Funktioniert Danke dir..!!

Wafa3
Antworten


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  K-Lite codec problem Pablo1989 1 529 04.12.2018, 12:23
Letzter Beitrag: Jhonny Black
  Problem bmw 5 8.847 14.09.2014, 12:32
Letzter Beitrag: Adam90
  TXPro . Problem ? Sorin 13 8.310 13.04.2014, 17:28
Letzter Beitrag: Sorin
  Problem With car Edit elfacundodeleon 0 2.914 17.12.2013, 20:14
Letzter Beitrag: elfacundodeleon
  Connection Problem Kriss 11 7.365 01.05.2013, 21:58
Letzter Beitrag: MrSpeedking13



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste