Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Question
#1
Question 
I have a problem:

I installed Stew2000's Flame texture.
Then I installed No Speedo mod.
Later I removed the no speedo mod.
Flames were changed when i install mods.
But I removed no speedo mod and my flames are old ugly flames again.
I tried but they didn't change.

Help please Very Sad Very Sad Very Sad
Antworten
#2
Sorry, but i understood nothing What

Whats exactly your problem?

Julian

EDIT: Ok, sorry hukaju!
Dann war ich wieder mal der einzige, ders nicht versteht Wink
Antworten
#3
@M Power:
Wenn du nichts sinnvolles zum Thema beizutragen hast, spare dir bitte deinen Post. Der Beitrag von OzzBozz war in akzeptablem Englisch und gut zu verstehen!

@OzzBozz:
I guess you used the "Recovery Files" which are contained in the archive of the No Speedo Mod when removing it? These "Recovery Files" overwrite the flame model. Just download Stew2000's flame texture again and install it. Wink
PS: Welcome in our board! Smile
Antworten
#4
But... I re-installed the mod, made sure all files are correct, and still same stupid flame Sad
Antworten


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Please Help ... !! WR2 Question ? groaperomania 1 2.017 25.11.2012, 12:09
Letzter Beitrag: crashpilot80
Big Grin One question vitez 3 3.316 18.05.2009, 13:33
Letzter Beitrag: vitez
Shy Quick Question destroyer401 3 3.570 25.04.2009, 17:13
Letzter Beitrag: lamborghini_driver



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste