Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Neuinstallation
#1
Hilfe! Aufgrund der neuinstallation hab ich alle AddOns gesichert. Aber ich hab vergessen die Motorensounds ( Motoren 2 Ordner ) zu sichern! Weiß jemadn was man tun kann ? Die Wagen wo ich oft fahre hab ich nochmal runtergeladen und dei Sound eingesetzt. Aber es fehlen noch massich viele.Cry
Antworten
#2
Hey !!!

Da wird dir wohl nichts anderes übrig bleiben, als neu runterzuladen.
Ach, und das iss das falsche Forum.
[Bild: ug9c559h.jpg]
Antworten
#3
Verschoben nach World Racing 2, das Problem hat nichts mit der Website zu tun, sondern ist ein Wolrd Racing 2 betreffendes Problem!

Leute, achtet doch bitte darauf, wo ihr was hinpostet. Nun hat Han Solo extra noch Teile der Forenbezeichnung rot unterlegt, und ich habe extra einen Bitte Lesen Thread erstellt, und trotzdem erwischen manche das falsche Forum.
Achja, ich möchte dich auf meine PM hinweisen, Daniel.

Nun zum Problem: Es wird dir nichts anderes übrigbleiben, als alle deine AddOns nochmal zu installieren.
Antworten
#4
Sorry, werde mich an die Regeln haltenWink
Antworten


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
Question Textur Problem nach WR2 Neuinstallation MAUJAK 4 2.293 27.12.2009, 18:35
Letzter Beitrag: MAUJAK
Question Probleme mit WR2 nach Neuinstallation WR-Fan 23 14.032 31.12.2008, 14:58
Letzter Beitrag: -Skyline-



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste